Перейти к содержанию
craft5r

износ в виде ровной полоски на наружной стороне

Рекомендуемые сообщения

... встретил такой износ: на той неделе приехал Ровер 416 (пер привод) сразу не обратил внимание на износ в виде ровной полоски на наружной стороне пока клиент не начал жаловаться... сразу подумал что физ вмешательство, поднял колеса нигде ничего не цепляет, опустил, не предав этому большого значения подумав что что-то не договаривает...по схождению было отклонение -0,09" (не регулировал отправил делать переднюю подвеску)СЕГОДНЯ Renault Kangoo передний привод фото присутствует, развал и схождение в норме, ничего не цепляет... Не понимаю, запутался...

post-116-1303762285,7855_thumb.jpg

post-116-1303762299,0297_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

... встретил такой износ: на той неделе приехал Ровер 416 (пер привод) сразу не обратил внимание на износ в виде ровной полоски на наружной стороне пока клиент не начал жаловаться... сразу подумал что физ вмешательство, поднял колеса нигде ничего не цепляет, опустил, не предав этому большого значения подумав что что-то не договаривает...по схождению было отклонение -0,09" (не регулировал отправил делать переднюю подвеску)СЕГОДНЯ Renault Kangoo передний привод фото присутствует, развал и схождение в норме, ничего не цепляет... Не понимаю, запутался...

И что- на обеих этих машинах такой же износ? Резина одинаковая? Когда-то такое на глаза попадалось... Я принял за повреждения от чего-то. Другие варианты в голову не идут.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

И что- на обеих этих машинах такой же износ? Резина одинаковая? Когда-то такое на глаза попадалось... Я принял за повреждения от чего-то. Другие варианты в голову не идут.

ДА!!!!!! один к одному, тока на первой.. немного глубже... Резина одинаковая! (все четыре но износ на дух) Повреждение от авто исключаю так как вторую и поднимал смотрел и осаживал катал ничего не цепляет хрень какае-та!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

... встретил такой износ: на той неделе приехал Ровер 416 (пер привод) сразу не обратил внимание на износ в виде ровной полоски на наружной стороне пока клиент не начал жаловаться... сразу подумал что физ вмешательство, поднял колеса нигде ничего не цепляет, опустил, не предав этому большого значения подумав что что-то не договаривает...по схождению было отклонение -0,09" (не регулировал отправил делать переднюю подвеску)СЕГОДНЯ Renault Kangoo передний привод фото присутствует, развал и схождение в норме, ничего не цепляет... Не понимаю, запутался...

Я тоже с этим сталкивался, и тоже был в тупике. Принял за механическое повреждение ,но не понял как это могло быть .

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 25.04.2011 в 23:12, craft5r сказал:

... встретил такой износ: на той неделе приехал Ровер 416 (пер привод) сразу не обратил внимание на износ в виде ровной полоски на наружной стороне пока клиент не начал жаловаться... сразу подумал что физ вмешательство, поднял колеса нигде ничего не цепляет, опустил, не предав этому большого значения подумав что что-то не договаривает...по схождению было отклонение -0,09" (не регулировал отправил делать переднюю подвеску)СЕГОДНЯ Renault Kangoo передний привод фото присутствует, развал и схождение в норме, ничего не цепляет... Не понимаю, запутался...

post-116-1303762285,7855_thumb.jpg

post-116-1303762299,0297_thumb.jpg

Ребята у меня такая беда на сузуки моей,подвеска огонь,углы тоже,при плавном торможении нормуль,но при резком торможении,либо при сильном вы вороте руля есть за цепы что я их даже не слышу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×