Перейти к содержанию

Проблемы с Launch X631


REMUS

Рекомендуемые сообщения

Странно вы торговали. Просто продали и забыли? И что НИКТО ни РАЗУ за 5 лет не обратился за сервисом?

У нас есть в Питере фирмы однодневки - у их манагеров телефоны меняются каждый месяц. И манагеры - полный ноль. Но зато объемы продаж выше всех.

  • Upvote 4
Ссылка на сообщение
Поделиться на другие сайты
  • 11 months later...
  • Ответов 57
  • Created
  • Последний ответ

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Проблема банальна до нЕльзя: просто не выполняли Комп.Биен.. В добавок, мне не понравилось, как выполнена калибровка продавцом, на зад.лев. датчике электронный уровень не совпадает с водяным. В связи

Добрый день, уважаемые участники форума. Компания «Сильверлайн» - официальный дилер Launch в России.  Мы занимаемся поставкой всего спектра оборудования компании Launch и обратная связь с профессион

Приехал. Показал. Объяснил. Научил. ))

Столько написано , а результат есть?

Ссылка на сообщение
Поделиться на другие сайты
  • 1 year later...

Всем привет!

Человеки, помогайте, какой то косяк с LAUNCH X 631+

Короче расклад такой.

Привезли на эвакуаторе Мерс 140 ставили на нём ДВС, и потрошили подвеску, мотор запустить долгое время не могли и что бы время даром не терять я решил выставить углы, машина стояла задом наперёд, жопой к монитору.

Поставил датчики, просчитал кастер, начал регулировку задней оси, всё гут, перешёл на перед тоже начал крутить, поддаётся и тут приехали диагносты и что бы ненароком мне не свернули датчики я их поснимал, но на стенд не повесил, а поставил в дальнем углу гаража.

Диагносты уехали, повесил датчики, начал всё снова, но компенсацию не делал, нужно было грубо выставить углы что бы проехать и просадить подвеску, потом бы переделал.

При повороте руля косяк, цифры не меняются, долго ломал голову, обнаружил что левый передний и правый задний датчики поменяны местами, поставил их на свои места. После этого при изменении схождения цифры дёргаются но остаются на месте, меняется пару минут и возвращается всё так как было. 

Комп перезагружал не единожды, отключал стенд от сети, всё то же.

Заметил что при регулировке например заднего левого схождения меняются цифры заднего правого схождения.

При повороте руля схождение обоих передних колёс меняется, но при регулировке какого то одного колеса всё то же самое что и с задними датчиками.

Что делать, куда копать?

Поможет ли перекалибровка датчиков?

Есть в стенде в меню обновление датчиков, не нарушу ли чего если зайду в этот раздел?

 

  • Upvote 2
Ссылка на сообщение
Поделиться на другие сайты
12 часов назад, KorenV сказал:

После этого при изменении схождения цифры дёргаются но остаются на месте, меняется пару минут и возвращается всё так как было. 

то есть цифры остаются теми же что и что перед просчетом кастера ?

в обновление  штанг лучше не лезть . сфотать все датчики лучше видео снять в настойках сфотать в каком режиме все стоит

 

И еще машина жопой стоит проверь правильность установки датчиков можно просто перепутать расположение датчиков и все.

Изменено пользователем mister
  • Upvote 3
Ссылка на сообщение
Поделиться на другие сайты
  • 3 weeks later...

Добрый день!

Территориально нахожусь в Брянске, необходимо привести в порядок Лаунч, не могу найти спецов по данному стенду, кто то может помочь с этим вопросом? Расходы на дорогу оплачу. 

Ссылка на сообщение
Поделиться на другие сайты

с удовольствием  но уж очень далеко. :hi:А что с ним может дистанционно?

Изменено пользователем mister
  • Upvote 2
Ссылка на сообщение
Поделиться на другие сайты
  • 8 months later...

Доброго времени суток уважаемы! С наступающим всех профессиональным праздником! Тут такая ситуация-  "ну нет ни у кого". Нужна калибровочная рейка от лаунч, хотя бы размеры, токорям закажу. Если у кого есть поделитесь пожалуйста информацией! 

Ссылка на сообщение
Поделиться на другие сайты
  • 7 months later...

доброго времени суток, уважаемые. Нужна ваша помощь. У меня лаунч х-631 год назад покупал б\у и всё было нормально. Но вот  с недавнего времени образовался необычный казус. После замера кастора стенд показывает его величину, но стоит переключиться в режим регулировки передней оси на мониторе стоят прочерки, в редких случаях показывает 98-99% и совсем редко - его померянную величину. Помогите пожалуйста, может кто сталкивался с такой проблемой????

Ссылка на сообщение
Поделиться на другие сайты
  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу





×
×
  • Создать...