Перейти к содержанию
Авторизация  
TonyShultz

Нет данных с задних блоков ТВ-5

Рекомендуемые сообщения

Доброго времени суток!

Случилось непоправимое, в какой то момент компьютер перестал видеть Вектор в диспетчере устройств, была переустановлена система, но как позже выяснилось выгорел USB-порт на материнке через который производится подключение, после смены порта на матери и установки ПО ТВ необходима калибровка, но выполнить ее не возможно т.к. в меню контроля видно что нет данных наклона задних датчиков, соответственно и калибровка не получится.

Скрин с выделенным проблемным местом прилагаю.

Прошу подсказать в чем же может быть проблема, если кто то с подобным сталкивался, допускаю что произвел неправильно установку ПО на новой системе, хотя даже не могу представить что там можно сделать не так.

 

ТВ.JPG

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Модель стенда в настройках выбрана правильно? Какая она, кстати?

Этот скрин сделан, когда датчики на земле? Попробуйте повесить их на машину, выровнять по уровню и сделать скрин. Далее - лучше нажать кнопку дискреты/градусы, чтобы показания были в понятных градусах, а не хрен знает в каких дискретах.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×